Login | Register
My pages Projects Community openCollabNet

Discussions > issues > [Issue 23] New - Edit tab is not linked to Edit button

antelope
Discussion topic

Back to topic list

[Issue 23] New - Edit tab is not linked to Edit button

Author callbabusats
Full name R.Sathish
Date 2004-08-06 04:11:35 PDT
Message http://antelope.tigr​is.org/issues/show_b​ug.cgi?id=23
                  Issue #:|23
                  Summary:|Edit tab is not linked to Edit button
                Component:|antelope
                  Version:|current
                 Platform:|All
               OS/Version:|All
                      URL:|
                   Status:|NEW
        Status whiteboard:|
                 Keywords:|
               Resolution:|
               Issue type:|DEFECT
                 Priority:|P3
             Subcomponent:|www
              Assigned to:|issues@antelope
              Reported by:|callbabusats






------- Additional comments from callbabusats at tigris dot org Fri Aug 6 04:11:35 -0700 2004 -------
When i want to edit, if i select Edit in tab, mode does not change to edit...
Though it work the other way fine.

--------------------​--------------------​--------------------​---------
To unsubscribe, e-mail: issues-unsubscribe@a​ntelope.tigris.org
For additional commands, e-mail: issues-help at antelope dot tigris dot org

« Previous message in topic | 1 of 1 | Next message in topic »

Messages

Show all messages in topic

[Issue 23] New - Edit tab is not linked to Edit button callbabusats R.Sathish 2004-08-06 04:11:35 PDT
Messages per page: