Login | Register
My pages Projects Community openCollabNet

Discussions > issues > [Issue 30] New - Font - Size not coming properly

antelope
Discussion topic

Back to topic list

[Issue 30] New - Font - Size not coming properly

Author callbabusats
Full name R.Sathish
Date 2004-08-06 04:28:52 PDT
Message http://antelope.tigr​is.org/issues/show_b​ug.cgi?id=30
                  Issue #:|30
                  Summary:|Font - Size not coming properly
                Component:|antelope
                  Version:|current
                 Platform:|All
               OS/Version:|Windows XP
                      URL:|
                   Status:|NEW
        Status whiteboard:|
                 Keywords:|
               Resolution:|
               Issue type:|DEFECT
                 Priority:|P3
             Subcomponent:|www
              Assigned to:|issues@antelope
              Reported by:|callbabusats






------- Additional comments from callbabusats at tigris dot org Fri Aug 6 04:28:52 -0700 2004 -------
Options -> Font -> Size
size panel is not setup properly

This happened in Native L&F

--------------------​--------------------​--------------------​---------
To unsubscribe, e-mail: issues-unsubscribe@a​ntelope.tigris.org
For additional commands, e-mail: issues-help at antelope dot tigris dot org

« Previous message in topic | 1 of 1 | Next message in topic »

Messages

Show all messages in topic

[Issue 30] New - Font - Size not coming properly callbabusats R.Sathish 2004-08-06 04:28:52 PDT
Messages per page: