Login | Register
My pages Projects Community openCollabNet

Discussions > issues > [Issue 35] New - [PATCH] 1.5 compatibility

antelope
Discussion topic

Back to topic list

[Issue 35] New - [PATCH] 1.5 compatibility

Author dbrosius
Full name Dave Brosius
Date 2005-07-18 22:09:17 PDT
Message http://antelope.tigr​is.org/issues/show_b​ug.cgi?id=35
                 Issue #|35
                 Summary|[PATCH] 1.5 compatibility
               Component|antelope
                 Version|current
                Platform|All
              OS/Version|All
                     URL|
                  Status|NEW
       Status whiteboard|
                Keywords|
              Resolution|
              Issue type|PATCH
                Priority|P3
            Subcomponent|www
             Assigned to|issues@antelope
             Reported by|dbrosius






------- Additional comments from dbrosius at tigris dot org Mon Jul 18 22:09:16 -0700 2005 -------
only need to change 'enum' to 'enm', and it seems to work fine. this patch
does this.

« Previous message in topic | 1 of 1 | Next message in topic »

Messages

Show all messages in topic

[Issue 35] New - [PATCH] 1.5 compatibility dbrosius Dave Brosius 2005-07-18 22:09:17 PDT
Messages per page: