Login | Register
My pages Projects Community openCollabNet

Discussions > issues > [Issue 9] New - Support for Ant 1.5.x is broken.

antelope
Discussion topic

Back to topic list

[Issue 9] New - Support for Ant 1.5.x is broken.

Author danson
Full name Dale Anson
Date 2004-04-09 22:55:23 PDT
Message http://antelope.tigr​is.org/issues/show_b​ug.cgi?id=9
                  Issue #:|9
                  Summary:|Support for Ant 1.5.x is broken.
                Component:|antelope
                  Version:|current
                 Platform:|All
               OS/Version:|All
                      URL:|
                   Status:|NEW
        Status whiteboard:|
                 Keywords:|
               Resolution:|
               Issue type:|DEFECT
                 Priority:|P3
             Subcomponent:|www
              Assigned to:|issues@antelope
              Reported by:|danson






------- Additional comments from danson at tigris dot org Fri Apr 9 22:55:23 -0700 2004 -------
I've received a couple of reports that Antelope no longer works with Ant 1.5.
The intent was for Antelope to remain backward compatible to Ant 1.4. Need to do
some regression testing to verify.

--------------------​--------------------​--------------------​---------
To unsubscribe, e-mail: issues-unsubscribe@a​ntelope.tigris.org
For additional commands, e-mail: issues-help at antelope dot tigris dot org

« Previous message in topic | 1 of 1 | Next message in topic »

Messages

Show all messages in topic

[Issue 9] New - Support for Ant 1.5.x is broken. danson Dale Anson 2004-04-09 22:55:23 PDT
Messages per page: