Login | Register
My pages Projects Community openCollabNet

Discussions > issues > [Issue 44] New - Problem with source link

antelope
Discussion topic

Back to topic list

[Issue 44] New - Problem with source link

Author jetfire
Full name Yannick Grosjean
Date 2008-11-24 08:31:56 PST
Message http://antelope.tigr​is.org/issues/show_b​ug.cgi?id=44
                 Issue #|44
                 Summary|Problem with source link
               Component|antelope
                 Version|current
                Platform|All
              OS/Version|All
                     URL|
                  Status|NEW
       Status whiteboard|
                Keywords|
              Resolution|
              Issue type|DEFECT
                Priority|P3
            Subcomponent|www
             Assigned to|danson
             Reported by|jetfire






------- Additional comments from jetfire at tigris dot org Mon Nov 24 08:31:55 -0800 2008 -------
This is probably a simple issue... When I downloaded the source code for the
standalone application, it appears that the link points to the JEdit plugin
sources and when I try to build, it looks for jedit.jar that I don't have. Is
there a way to build the standalone app from the sources of the plugin? or can
the link be fixed?

Thanks in advance.

« Previous message in topic | 1 of 2 | Next message in topic »

Messages

Show all messages in topic

[Issue 44] New - Problem with source link jetfire Yannick Grosjean 2008-11-24 08:31:56 PST
     [Issue 44] Problem with source link danson Dale Anson 2008-11-24 21:35:09 PST
Messages per page: